Nous sommes actuellement le sam. juil. 04, 2020 8:51 am

Le fuseau horaire est réglé sur UTC+01:00




Publier un nouveau sujet  Répondre au sujet  [ 17 messages ]  Atteindre la page Précédent 1 2
Auteur Message
MessagePublié : sam. déc. 29, 2012 11:45 am 
Hors-ligne

Inscription : mer. mars 09, 2011 21:26 pm
Messages : 50
Salut,
j'ai fini par venir à bout du problème à la mano en faisant une recherche du texte "1939-1945" dans c:\documents and settings\[utilisateur]\ et en virant tous les cookies trouvés (2), chose que "effacer tous les cookies" sur le forum comme dans IE8 n'avaient pas réussi à faire.
Là je touche du bois... :roll:


Haut
   
MessagePublié : sam. déc. 29, 2012 13:01 pm 
Hors-ligne
Site Admin
Avatar de l’utilisateur

Inscription : jeu. sept. 27, 2007 21:28 pm
Messages : 3408
C'est pour ça qu'un outil comme CCLEANER est bien pratique.

En tout cas merci à tous pour votre persévérance, cela montre que nous vous sommes indispensables, non ? :oops: :wink:

_________________
Frédéric - co-administrateur du site et forum "Picardie 1939 - 1945"
Président association "Picardie 1939 - 1945"


Haut
   
Afficher les messages publiés depuis :  Trier par  
Publier un nouveau sujet  Répondre au sujet  [ 17 messages ]  Atteindre la page Précédent 1 2

Le fuseau horaire est réglé sur UTC+01:00


Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 0 invité


Vous ne pouvez pas publier de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas transférer de pièces jointes dans ce forum

Rechercher :
Atteindre :  
(c)picardie-1939-1945.org